Strumenti per acquisire e convertire il Web

Java: versione major.minor non supportata

Ciò è causato dal file GrabzIt Jar che viene compilato per Java 5 +. Puoi ricompilare il codice sorgente con la tua versione Java o installare Java 5 +.